Ảnh không chèn được ?

Thảo luận trong 'Phòng điều hành' bắt đầu bởi nnkien, 20/10/16.

  1. nnkien

    nnkien Well-Known Member

    Tham gia ngày:
    24/4/11
    Bài viết:
    1,061
    Đã được cảm ơn:
    28
    Chào anh Admin
    Cho em hỏi khi e đã tải file đính kèm lên rồi, nhưng lại không hiển thị nút chèn ảnh vào bài?
    mong admin giúp đỡ và kiểm tra giùm em
    Em cám ơn
     
  2. xigame

    xigame New Member

    Tham gia ngày:
    29/10/22
    Bài viết:
    1
    Đã được cảm ơn:
    0
    Giới tính:
    Nam
    Làm thế nào để có thể vì tôi có thể dễ dàng tải lên tệp đính kèm hình ảnh.
     
  3. vovanloc271

    vovanloc271 Well-Known Member

    Tham gia ngày:
    24/8/21
    Bài viết:
    182
    Đã được cảm ơn:
    542
    Giới tính:
    Nam
    Nghề nghiệp:
    Móc bọc
    Nơi ở:
    Tiền Giang
    [​IMG][ img] link hình ảnh trực tiếp [ /img] (Xoá dấu cách)
     
  4. NgocLinhICT

    NgocLinhICT Member

    Tham gia ngày:
    16/2/23
    Bài viết:
    37
    Đã được cảm ơn:
    99
    Giới tính:
    Nam
    TÔI CŨNG KHÔNG CHÈN ẢNH VÀO BÀI VIẾT ĐƯỢC
     
  5. #LK@

    #LK@ Uploader

    Tham gia ngày:
    11/4/21
    Bài viết:
    3,888
    Đã được cảm ơn:
    73,525
    Giới tính:
    Nam
    Như này nha
    Mã:
    [img] LINK ẢNH [/img]
     
  6. vonguyenphuoc1234

    vonguyenphuoc1234 New Member

    Tham gia ngày:
    2/9/22
    Bài viết:
    22
    Đã được cảm ơn:
    22
    Giới tính:
    Nam
    Có host up ảnh riêng rồi chèn không ạ
     

Chia sẻ trang này